Nouvelle version de phpMyAdmin 2.6.4-pl3

Un endroit pour dire ce que vous pensez du site Apache France, du forum, et de ce qui peut vous passer par la tête concernant les technologies du web.

Modérateur : Modérateurs

Avatar de l’utilisateur
batchris
Membre
Membre
Messages : 11
Inscription : sam. 18 sept. 2004, 23:53

Messagepar batchris » lun. 24 oct. 2005, 9:07

La boite "Dernières versions" de Apache France a gauche n'est pas a jour pour phpmyadmin, la derniere version de phpMyAdmin est bien 2.6.4-pl3 suite a un correctif sécurité.


------------
Hi,

phpMyAdmin 2.6.4-pl3 was released today, to fix security problems.

Security alert:
<a href='http://www.phpmyadmin.net/home_page/security.php?issue=PMASA-2005-5' target='_blank'>http://www.phpmyadmin.net/home_page/securi...ue=PMASA-2005-5</a>

Download details:
<a href='http://www.phpmyadmin.net' target='_blank'>http://www.phpmyadmin.net</a>

Marc Delisle, for the team

Avatar de l’utilisateur
Gandalf
Sorcier des forums
Sorcier des forums
Messages : 2528
Inscription : jeu. 04 déc. 2003, 22:58

Messagepar Gandalf » mar. 25 oct. 2005, 12:22

elle l'est maintenant !

c'était prévu, mais soyez indulgents, nous autres du staff on est très occupés, donc la mise à jour du site peut hélas souffrir de quelques retards :(
Celui qui détruit quelque chose pour savoir ce que c'est, a quitté le chemin de la sagesse.

Avatar de l’utilisateur
batchris
Membre
Membre
Messages : 11
Inscription : sam. 18 sept. 2004, 23:53

Messagepar batchris » jeu. 27 oct. 2005, 18:58

Y a pas de mal, c'est juste pour vous aidez ...


Revenir vers « Commentaires »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité