Installer tomcat avec apache 2.0.59

Informations et questions à propos de Jakarta Tomcat en général.

Modérateur : Modérateurs

rouliendelavegas
Membre
Membre
Messages : 35
Inscription : lun. 11 déc. 2006, 11:10

Installer tomcat avec apache 2.0.59

Messagepar rouliendelavegas » jeu. 07 févr. 2008, 11:34

Bonjour,

J'ai un serveur web deja installé et configurer avec apache 2.0.59. J'ai besoin pour un nouveau site d'installer un Tomcat, c'est possible de faire cohabiter les deux, ou le tomcat remplace l'installation d'apache existante?

Désolé de ne rien connaitre à tomcat....

Merci
Cdlt, Ju

Revenir vers « Général »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités