plus d'acces a mon routeur

Vous voulez configurer un réseau derrière un routeur, vous voulez protéger votre serveur des attaques ? C'est ici qu'on en parle.

Modérateur : Modérateurs

Avatar de l’utilisateur
laudev
Nouveau membre
Messages : 2
Inscription : dim. 29 mai 2005, 6:24

Messagepar laudev » dim. 29 mai 2005, 6:36

Voila ! Je suis nouveau sur apache. Ma config est la suivante : machine vers routeur WIFI et modem tout9 branché sur routeur.
Avant l'instal d'apache, j'accédais a mon routeur sans problème en tapant son adresse IP. J'avais aussi donc internet.
Depuis, une chose bizarre. Je ne peux me connecter au routeur et donc à internet. Pourtant, la connexion sans fil m'est signalée comme excellente. Je pense que c'est un problème liée à une mauvaise adresse IP. Que faire ? Et pourquoi c'est comme ça

Evolution
Conseiller
Conseiller
Messages : 3032
Inscription : lun. 05 janv. 2004, 18:56
Localisation : Lyon

Messagepar Evolution » dim. 29 mai 2005, 7:56

Tu as essayé de redémarrer le routeur ? de mettre les réglages d'usine ? (un bouton normalement)

Avatar de l’utilisateur
laudev
Nouveau membre
Messages : 2
Inscription : dim. 29 mai 2005, 6:24

Messagepar laudev » dim. 29 mai 2005, 22:12

J'ai reinitialisé le routeur et tout est ok. Merci car j'avais la flemme de le faire (tout reparamétrer...). Mais je ne comprends toujours pas ce qui s'est passé.


Revenir vers « Routeurs et firewalls »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité