les attaques justement

Vous voulez configurer un réseau derrière un routeur, vous voulez protéger votre serveur des attaques ? C'est ici qu'on en parle.

Modérateur : Modérateurs

Avatar de l’utilisateur
apis
Pilier de forum
Pilier de forum
Messages : 1107
Inscription : sam. 21 févr. 2004, 14:50
Localisation : Lyon
Contact :

Messagepar apis » sam. 05 mars 2005, 17:49

salut,

je me pose pleins de questions aujourd'hui sachant que mon reseau ne tourne pas rond depuis un certains temps ...

Mon Aug 09 18:24:29 2004 Unrecognized attempt blocked from 83.197.94.137:1164 to 83.197.106.238 TCP:139
Mon Aug 09 18:26:23 2004 Unrecognized attempt blocked from 192.168.1.3:2500 to 83.197.106.238 TCP:4662
Mon Aug 09 18:28:20 2004 Unrecognized attempt blocked from 83.173.130.155:2894 to 83.197.106.238 TCP:1025

on commence par ça. Bon, ça à l'air d'une simple tentative d'ouverture de port, sur l'adresse public du routeur (WAN:83.173.130.15).
4662, oui, emule ne tourne pas sur ce port, mais il tourne quand meme, je pense que ... enfin bon.
Mon reseau chez moi, à constament 3pc de connectés. Les ip sont fixes de type 192.168.0.*.
Comment dois-je alors interpreter la 2ème ligne, sachant que personne n'a pu se connecter physiquement au reseau et que je n'ai pas de wifi? :huh:

Sat Mar 05 14:04:36 2005 Dos Attack type : Teardrop!!
Sat Mar 05 19:04:36 2005 Dos Attack type : Spoofing!!

et ça, je me demandais si c'st quelqu'un qui s'amusait, ou si c'étaient des robots qui faisaient ça .


Le dernier problème, me prenez pas pour un fou s'il vous plait. Je n'ai pas abusé du tout de terminator 3. :ph34r:


Je vais essayé d'etre le plus precis possible, sans grand espoir. Mon reseau a donc 3PC. Seul le serveur est protégé par onduleur, et il est aussi blindé au niveau software.

L'analyse porte sur le routeur et le pc de bureau de la maison. Il arrive depuis deux semaines, que ce PC de bureau sous XP plante, le routeur avec. Il arrive meme que ce pc plante, et que le courant saute la ou ce trouve le routeur (par le premier dijoncteur, ni le second, mais celui qui precède le disjoncteur principale, il y en a 3). Aujourd'hui, mon pc s'est bloqué (image fixe, mais la musique tournait, pusi a redemarré avec une erreur BIOS, "Cannot fixe HardDrive 0" :unsure: . Un truc que j'avais jamais vu. Le disque dur ne tournait plus. Je debranche, rebranche, change de port IDE, et au miracle, le disque dur tourne, et est reconnu pas le BIOS, tout redemarre. :)
En meme temps, le routeur avant de nouveau planté, et le courant avait sauté.


moi du coup, j'ai pensé a un parasite qui passe par les cables reseau, genre stargate SG1, mais bon, je vois pas d'ou ça vient, c'est bizarre. Il y a peut etre aucun lien entre les coupures et les plantages sachant que les deux fois je me servais de la carte graphique pour regarder un film. Mais cela n'était encore jamais arrivé

je ne sais pas ...

et vous ?
Nekralium Admin: Au jour du jugement, la plume du savant pèsera autant que l'épée du guerrier.

Revenir vers « Routeurs et firewalls »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité